FORUM DES XTRAILs  Index du Forum FORUM DES XTRAILs
Forum d'information et d'actualité spécialisé XTRAIL 1 a 3 qui rassemble sur 1 seul site les infos/essais/retours utilisateurs des suv nissan xtrails I -II-III
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

Voyants moteur allumés

 
Poster un nouveau sujet   Répondre au sujet    FORUM DES XTRAILs Index du Forum -> XTRAIL II RESTYLING 2010 /2011 / T31-2 -> DEFAUTS / RAPPELS / Retours utilisateurs
Sujet précédent :: Sujet suivant  
Auteur Message
flyman066


Hors ligne

Inscrit le: 01 Sep 2014
Messages: 15
Masculin
Point(s): 15
Moyenne de points: 1,00

MessagePosté le: Lun 3 Aoû 2015 - 15:29    Sujet du message: Voyants moteur allumés Répondre en citant

Bonjour à tous,

J'ai acheté mon X-Trail en septembre dernier et ayant effectué une dizaines de voyages d'environ 400 km je n'ai jamais eu de soucis particuliers.
Jusqu'à mon départ en vacances il y a 2 semaines.
J'ai roulé environ 1000 km jusqu'en Espagne ou je me suis arrêté pour dormir.
Le lendemain la voiture a eu de la peine à démarrer, comme si la batterie était à plat. 
Puis, lorsqu'elle a démarré le témoin jaune du moteur s'est allumé.
J'ai roulé encore 1000 km, pendant lesquels le témoin rouge du moteur s'est également allumé.
Après les deux témoins s'éteignaient puis s'allumaient à nouveau.
A noter que lorsque le témoin rouge était allumé, la voiture ne roulait pas à plus de 120 km/h.
Une fois arrivé au Portugal, j'ai été chez le concessionnaire Nissan qui a branché l'appareil pour la lecture de défauts.
Le résultats signalait un souci de pompe à essence mais dans le passé (en effet comme le veut la loi de Murphy,
lorsque je suis arrivé au garage les 2 témoins étaient éteints).
Le garagiste m'a dit de ne pas me faire trop de soucis, qu'il pouvait s'agir d'un problème de qualité du diesel en Espagne et que si cela recommençait il fallait retourner le voir.
Le jour même les deux témoins se sont allumés à nouveau, plusieurs fois et ainsi ça a été pendant les 2 semaines de vacances.
Je suis retourné voir le concessionnaire encore deux fois, puisqu'il faut savoir que quand j'était en train de rouler et que le voyant rouge s'allumait, la voiture calait et je devais m'arrêter au milieu de la route pour la re-démarrer.
La réponse du garagiste fut la même après avoir branché l'appareil : pas de soucis particuliers mis à part un problème de pompe à essence (dans le passé ???).
La troisième fois que j'y suis retourné il m'a changé le filtre à essence et effectivement les 2 jours suivants je n'ai pas eu de problèmes (pas de voyants allumés).
J'étais déjà content de savoir que je m'en était sorti avec peu de choses, mais lors du voyage de retour le problème s'est représenté.
Tous le long (2000 km) j'ai roulé avec le voyant moteur (jaune) allumé. Parfois aussi le rouge qui faisait caler la voiture. Après quoi je m'arrêtais, je redémarrai jusqu'à ce que le voyant rouge disparaisse.

Quelqu'un aurait-il une idée de la cause du problème ???? Pompe à essence ??? Fortes chaleurs pendant plusieurs km ??? Filtre à particules ??? Qualité diesel ???

Merci à tous pour vos lumières.

PS : la voiture est garantie jusqu'en octobre 2015, donc vos réponses rapides sont très bienvenues ----


Revenir en haut
Publicité






MessagePosté le: Lun 3 Aoû 2015 - 15:29    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
Jo
pilier du forum

Hors ligne

Inscrit le: 04 Sep 2010
Messages: 4 493
Localisation: anjou
Masculin Cancer (21juin-23juil) 虎 Tigre
Quel xtrail: T31 phase 2
Type / couleur: Gris Lunaire
Motorisation: DCI 150cv
Finition: LE BM
Kilomètrage: 227.000
Acheter d'occasion: Vehicule de Direction
Concession: Angers
Autres vh: NP 300
Point(s): 569
Moyenne de points: 0,13
Coyote ou similaire: wk

MessagePosté le: Mar 4 Aoû 2015 - 06:59    Sujet du message: Voyants moteur allumés Répondre en citant

Ben... si elle est garantie tu retournes chez Nissan en France pour faire appliquer la garantie : logiquement ils vont la garder et effectuer des essais jusqu'à te la rendre nickel.

FAp ou EGR serait étonnant avec un long trajet, une merde dans le gasoil en Espagne par contre c'est possible, il faut espérer que les injecteurs n'aient pas morflés d'avoir roulé avec le moteur en défaut, avec le filtre colmaté

Ca le fait toujours?
_________________
700.000km en 5 XTs et un QQ... qui dit mieux?
Un NP300 équipé raid
Un XJ 4L full TT... en 35" pour jouer!



Revenir en haut
flyman066


Hors ligne

Inscrit le: 01 Sep 2014
Messages: 15
Masculin
Point(s): 15
Moyenne de points: 1,00

MessagePosté le: Jeu 6 Aoû 2015 - 09:55    Sujet du message: Voyants moteur allumés Répondre en citant

Bonjour, merci pour la réponse.
En effet il s'agit d'une garantie qui m'a été donné par le garage qui m'a vendu la voiture et non par Nissan.
J'ai peur qu'il me balladent avec des explications bidon jusqu'à ce que la garantie sera terminée.
C'est pour cela que j'aimerai bien avoir des avis au préalable.
Oui ça le fait toujours.


Revenir en haut
charles
pilier du forum

Hors ligne

Inscrit le: 07 Nov 2009
Messages: 1 588
Masculin
Quel xtrail: T31
Type / couleur: Prune métalisé
Motorisation: dci 150cv BVA
Finition: LE
Acheter neuf: oui
Concession: oui
Pneus hiver ? quelle marque ?: oui,Continental:ContiCrossContact Winter
Point(s): 214
Moyenne de points: 0,13

MessagePosté le: Jeu 6 Aoû 2015 - 12:01    Sujet du message: Voyants moteur allumés Répondre en citant

Il faudrait savoir pourquoi il ya eu un soucis avec la pompe,peut-être une cochonnerie dans le réservoir


Est ce que la pompe a été remplacé à l'époque


Ce qui est étonnant c'est que le défaut s'affiche encore,normalement si le mécanicien acquitte le défaut via la valise il ne doit plus réaparaitre,sauf si le défaut est encore présent,ici en l'occurence ce serait la pompe à gasoil!!!
_________________
x-Trail 2007 LE 150cv BVA
Couleur :Prune métalisée


Revenir en haut
flyman066


Hors ligne

Inscrit le: 01 Sep 2014
Messages: 15
Masculin
Point(s): 15
Moyenne de points: 1,00

MessagePosté le: Jeu 13 Aoû 2015 - 15:13    Sujet du message: Voyants moteur allumés Répondre en citant

Bonjour,

J'ai amené ce matin la voiture chez le Touring Club Suisse pour un contrôle complet (CHF 120.-)
Résultat : AUCUN PROBLEME si ce n'est les balais d'essuie-glace à remplacer.
Et le voyant n'est plus allumé.
Je ne sais plus que penser.
Je ne peux pas croire que les voyants moteur (jaune et rouge) s'allument et s'éteignent pendant 2 semaines sans arrêt et d'un coup plus rien.
Serait-ce donc effectivement un souci lié à la qualité de l'essence ???
En tout cas ce week-end j'ai un voyage de 1000 km à faire et on verra bien ce que cela donne.


Revenir en haut
flyman066


Hors ligne

Inscrit le: 01 Sep 2014
Messages: 15
Masculin
Point(s): 15
Moyenne de points: 1,00

MessagePosté le: Dim 4 Sep 2016 - 15:26    Sujet du message: Voyants moteur allumés Répondre en citant

1 an après et le problème se représente ... j'ai roulé toute l'année sans plus jamais avoir ce souci et là avec dès le début août 2016 ça recommence.
Témoin jaune, témoin rouge, voiture qui cale en roulant. Pourtant cette année je ne suis pas parti en Espagne !!!
Personne n'as jamais ce problème ?


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 20:41    Sujet du message: Voyants moteur allumés

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    FORUM DES XTRAILs Index du Forum -> XTRAIL II RESTYLING 2010 /2011 / T31-2 -> DEFAUTS / RAPPELS / Retours utilisateurs Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001 phpBB Group
Traduction par : phpBB-fr.com