FORUM DES XTRAILs  Index du Forum FORUM DES XTRAILs
Forum d'information et d'actualité spécialisé XTRAIL 1 a 3 qui rassemble sur 1 seul site les infos/essais/retours utilisateurs des suv nissan xtrails I -II-III
 
 FAQFAQ   RechercherRechercher   MembresMembres   GroupesGroupes   S’enregistrerS’enregistrer 
 ProfilProfil   Se connecter pour vérifier ses messages privésSe connecter pour vérifier ses messages privés   ConnexionConnexion 

perte de puissance au demarage

 
Poster un nouveau sujet   Répondre au sujet    FORUM DES XTRAILs Index du Forum -> XTRAIL II RESTYLING 2010 /2011 / T31-2 -> DEFAUTS / RAPPELS / Retours utilisateurs
Sujet précédent :: Sujet suivant  
Auteur Message
rvat


Hors ligne

Inscrit le: 04 Fév 2013
Messages: 36
Localisation: Hautes-Alpes
Masculin
Quel xtrail: X-TRAIL II - 2.0 dci - 150ch - FWD - 2012
Type / couleur: Blanc lunaire
Motorisation: 150 CH
Finition: LE
Kilomètrage: 45500
Acheter d'occasion: a 19000
Mandataire: oui
Pneus hiver ? quelle marque ?: NOKIAN wrg2
Point(s): 14
Moyenne de points: 0,39

MessagePosté le: Ven 1 Mai 2015 - 11:08    Sujet du message: perte de puissance au demarage Répondre en citant

Bonjour a tous, je sais cela fait un tit moment que je suis pas passé sur le fofo!
Aujourd'hui: "avec Renault tous les jours un bruit nouveau"! .... ça marche avec "problème nouveau" aussi!

Contact enclenché, le moteur démarre normalement.
Puis en 1ère : plafond à 20 km/h : 2000 tr
Puis en 2eme: plafond à 35 km/h : 3000 tr
puis 3ème : 50 km/h : 3500 tr
4ème ça n'avance guère plus je plafonne ensuite et monte tout doucement.

Je ressens le poids de la voiture, comme s'il n'y avait pas de turbo. Et AUCUN VOYANT NE S'AFFICHE!!!!!!!!!!!!!!! J'ai eu auparavant 2 fonctionnement en mode dégradé, avec voyant affiché, mais ca fait pas la même chose.

Là pour  le coup, perte de puissance inexpliquée, et si JE COUPE et ralumme dans la foulée le moteur, ca continue le probleme, sinon, en coupant et attente de 2-3 minutes maxi, au redémarrage, j'ai mes 150 ch!!!!!!!!!!

J'ai fait :  (pour le mode dégradé)
- nettoyage vanne EGR avec produit injecté direct dedans.
- décrassage FAP sur autoroute, avec produit dans carburant aussi.

depuis suis passé chez NISSAN, ils m'ont fait une reprogrammation prévue, depuis quand le moteur tourne normalement avec les 150 ch, j'ai des fois des minitrou à l'accélération.

Bref, cette perte de puissance peut venir de quoi???
INJECTEURS?   DEBIMETRE D'AIR?

La voiture a : 50200km environ 2.0 dci 150 ch
merci


Revenir en haut
Publicité






MessagePosté le: Ven 1 Mai 2015 - 11:08    Sujet du message: Publicité

PublicitéSupprimer les publicités ?
Revenir en haut
charles
pilier du forum

Hors ligne

Inscrit le: 07 Nov 2009
Messages: 1 588
Masculin
Quel xtrail: T31
Type / couleur: Prune métalisé
Motorisation: dci 150cv BVA
Finition: LE
Acheter neuf: oui
Concession: oui
Pneus hiver ? quelle marque ?: oui,Continental:ContiCrossContact Winter
Point(s): 214
Moyenne de points: 0,13

MessagePosté le: Ven 1 Mai 2015 - 14:53    Sujet du message: perte de puissance au demarage Répondre en citant

Salut


ça peut venir de l'electrovanne qui commande le turbo,il ya  plusieurs post à ce sujet 




       http://forum.nissanxtrail.clicforum.fr/t2820-Perte-de-puissance.htm?q=%C3%A9lectrovanne+turbo
_________________
x-Trail 2007 LE 150cv BVA
Couleur :Prune métalisée


Revenir en haut
Al1.be


Hors ligne

Inscrit le: 19 Juil 2014
Messages: 79
Localisation: Belgique
Masculin Sagittaire (22nov-21déc) 蛇 Serpent
Quel xtrail: 2015
Type / couleur: Bleu
Motorisation: DCI 130
Finition: Tekna
Kilomètrage: 31000
Acheter neuf: 01/2015
Concession: Autoit Mons (B)
Pneus hiver ? quelle marque ?: Yokohama W-Drive V905
Autres vh: CBR1100XX - VF1000R
Point(s): 82
Moyenne de points: 1,04
Coyote ou similaire: Coyote sur Android

MessagePosté le: Ven 1 Mai 2015 - 21:29    Sujet du message: perte de puissance au demarage Répondre en citant

Ou le débimètre effectivement...

Pour tester sur mon audi A4 j'avais débranché le débimètre...

Et dans mon cas c'était l'électrovanne du turbo, plutôt les fils qui, placés derrière le ventilateur, se pliaient et ont finis par se couper entraînant la panne...

Sinon passage à la valise qui indique des pannes que n'affiche pas l'ordi de bord...
_________________
Al1


Revenir en haut
Visiter le site web du posteur
rvat


Hors ligne

Inscrit le: 04 Fév 2013
Messages: 36
Localisation: Hautes-Alpes
Masculin
Quel xtrail: X-TRAIL II - 2.0 dci - 150ch - FWD - 2012
Type / couleur: Blanc lunaire
Motorisation: 150 CH
Finition: LE
Kilomètrage: 45500
Acheter d'occasion: a 19000
Mandataire: oui
Pneus hiver ? quelle marque ?: NOKIAN wrg2
Point(s): 14
Moyenne de points: 0,39

MessagePosté le: Ven 1 Mai 2015 - 23:29    Sujet du message: perte de puissance au demarage Répondre en citant

merci pour les conseils, je vais regarder cela de plus près.....

les fils, et électrovanne, si un temps soit peu, j'arrive a trouver où cela se trouve et a quoi cela ressemble!!! lol


Revenir en haut
Contenu Sponsorisé






MessagePosté le: Aujourd’hui à 22:43    Sujet du message: perte de puissance au demarage

Revenir en haut
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    FORUM DES XTRAILs Index du Forum -> XTRAIL II RESTYLING 2010 /2011 / T31-2 -> DEFAUTS / RAPPELS / Retours utilisateurs Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Index | Panneau d’administration | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001 phpBB Group
Traduction par : phpBB-fr.com